<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank | BBBTV12</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bbbtv12.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BBBTV12 &raquo; Feed" href="http://bbbtv12.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="BBBTV12 &raquo; Comments Feed" href="http://bbbtv12.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="BBBTV12 &raquo; Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank Comments Feed" href="http://bbbtv12.com/?feed=rss2&#038;p=16179" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bbbtv12.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bbbtv12.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bbbtv12.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='volt-style-css'  href='http://bbbtv12.com/wp-content/themes/volt/style.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='volt-ie-css'  href='http://bbbtv12.com/wp-content/themes/volt/css/ie.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='PrettyPhoto-css'  href='http://bbbtv12.com/wp-content/themes/volt/css/prettyPhoto.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='volt-responsive-css'  href='http://bbbtv12.com/wp-content/themes/volt/responsive.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='volt-user-css'  href='http://bbbtv12.com/wp-content/themes/volt/user.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://bbbtv12.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bbbtv12.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bbbtv12.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bbbtv12.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bbbtv12.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UT-Battelle provides scholarships for Roane State Middle College students from Roane County schools' href='http://bbbtv12.com/?p=16176' />
<link rel='next' title='Lynne Poley Brummett, Oak Ridge' href='http://bbbtv12.com/?p=16184' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://bbbtv12.com/?p=16179" />
<link rel='shortlink' href='https://wp.me/p3Yyp1-4cX' />
<link rel="alternate" type="application/json+oembed" href="http://bbbtv12.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fbbbtv12.com%2F%3Fp%3D16179" />
<link rel="alternate" type="text/xml+oembed" href="http://bbbtv12.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fbbbtv12.com%2F%3Fp%3D16179&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0166960381367349",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bbbtv12.com/?wordfence_lh=1&hid=0953681BEE8BE841C25DE4564AA2A8EF');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://bbbtv12.com/wp-content/themes/volt/css/ie.css" >
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="amphtml" href="http://bbbtv12.com/?p=16179&#038;amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank" />
<meta property="og:url" content="http://bbbtv12.com/?p=16179" />
<meta property="og:description" content="With the Help of Citizen Scientists Researchers Document Invasive History of Agricultural Pest KNOXVILLE, Tenn. — The caterpillar form of an unassuming, small, white butterfly is among the world’s …" />
<meta property="article:published_time" content="2019-09-11T14:39:29+00:00" />
<meta property="article:modified_time" content="2019-09-11T14:39:40+00:00" />
<meta property="og:site_name" content="BBBTV12" />
<meta property="og:image" content="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg?fit=400%2C600" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@BradJonesBBBTV" />
<meta name="twitter:site" content="@BBBTV12" />
<meta name="twitter:text:title" content="Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank" />
<meta name="twitter:image" content="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg?fit=400%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg"/>
		<meta property="og:url" content="http://bbbtv12.com/?p=16179"/>
		<meta property="og:description" content="With the Help of Citizen Scientists Researchers Document Invasive History of Agricultural Pest KNOXVILLE, Tenn. — The caterpillar form of.."/>
		<meta property="og:site_name" content="BBBTV12"/>
		</head>
<body class="post-template-default single single-post postid-16179 single-format-standard cab">
<div class="top_nav">
    <div class="wrap clearfix">
    <ul id="menu-menu-1" class="nav_top"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="http://bbbtv12.com/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://bbbtv12.com/?page_id=71">Programming</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://bbbtv12.com/?page_id=29">News</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://bbbtv12.com/?page_id=32">Sports</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://bbbtv12.com/?page_id=36">Featured</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://bbbtv12.com/?page_id=38">Obituaries</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://bbbtv12.com/?page_id=34">Lifestyle</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://bbbtv12.com/?page_id=20">About Us</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://bbbtv12.com/?page_id=16">Contact us</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://bbbtv12.com/?page_id=77">Advertise</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://www.wyshtv.com/">Watch LIVE!</a></li>
</ul>    </div><!-- .top_nav .wrap -->
</div><!-- .top_nav -->
<div class="container">
    <div class="header">
        <div class="wrap clearfix">
            <div class="brand"><h4 class="site-title"><a href="http://bbbtv12.com/" title="BBBTV12" rel="home"><img src="http://bbbtv12.com/wp-content/uploads/2013/09/BBB-TV12-Logo-12.png" alt="BBBTV12" /></a>
				</h4>            </div><!-- .brand -->
            <div class="header_widget_area">
                <div id="text-2" class="hwa_wrap widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0166960381367349";
/* BBBTV12 Top */
google_ad_slot = "4965006992";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>            </div><!-- .header_widget_area -->
        </div><!-- .header_wrap -->
    </div><!-- .header -->
    <div class="utility">
        <div class="wrap clearfix">
			<ul id="menu-menu-2" class="nav1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="http://bbbtv12.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://bbbtv12.com/?page_id=71">Programming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://bbbtv12.com/?page_id=29">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://bbbtv12.com/?page_id=32">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://bbbtv12.com/?page_id=36">Featured</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://bbbtv12.com/?page_id=38">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://bbbtv12.com/?page_id=34">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://bbbtv12.com/?page_id=20">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://bbbtv12.com/?page_id=16">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://bbbtv12.com/?page_id=77">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://www.wyshtv.com/">Watch LIVE!</a></li>
</ul>        </div><!-- .utility .wrap -->
    </div><!-- .utility -->
	<div class="breadcrumbs"><a href="http://bbbtv12.com">Home</a> / <a href="http://bbbtv12.com/?cat=4">News</a> / <span class="current">Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank</span></div>    <div class="primary">
        <div class="wrap clearfix">
<div class="content">
        <div class="page_titles">
        <h3>News</h3>
        </div><!-- .page_titles -->
		<div id="post-16179" class="entry clearfix post-16179 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
            <h1 class="entry_title">Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank</h1>
                            <div class="meta-box"><span class="sep">Posted on </span><a href="http://bbbtv12.com/?p=16179" title="10:39 am" rel="bookmark"><time class="entry-date" datetime="2019-09-11T10:39:29-04:00" pubdate>September 11, 2019</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://bbbtv12.com/?author=2" title="View all posts by Brad Jones" rel="author">Brad Jones</a></span></span> <span class="sep"> in </span><a href="http://bbbtv12.com/?cat=4" rel="category">News</a> 			<span class="sep"> with </span>
			<span class="comments-link"><a href="http://bbbtv12.com/?p=16179#respond"><span class="leave-reply">0 Comments</span></a></span>
	    </div>
            
<figure class="wp-block-image"><img src="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2019/07/UTIA-Horizontal-Logo.png?w=460" alt="" class="wp-image-15529" srcset="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2019/07/UTIA-Horizontal-Logo.png?w=487 487w, https://i1.wp.com/bbbtv12.com/wp-content/uploads/2019/07/UTIA-Horizontal-Logo.png?resize=300%2C63 300w" sizes="(max-width: 460px) 100vw, 460px" data-recalc-dims="1" /></figure>



<p><em>With the Help of Citizen Scientists Researchers Document Invasive History of Agricultural Pest</em></p>



<p>KNOXVILLE, Tenn. — The caterpillar form of an unassuming, small, white butterfly is among the world’s most invasive pests affecting agricultural crops, and a newly published paper by a consortium of scientists documents how humans have helped it spread for thousands of years.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg?w=460" alt="" class="wp-image-16180" srcset="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg?w=400 400w, https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg?resize=200%2C300 200w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><figcaption>Cabbage white bufferfly by L. Nichols NCSU</figcaption></figure></div>



<p> Through close examination of genetic variation and similarities between existing populations, and comparisons of historical data regarding infestations of <em>Pieris rapae</em> in <em>Brassicaceae crops</em>—like cabbage, canola, bok choy <g class="gr_ gr_51 gr-alert gr_gramm gr_inline_cards gr_run_anim Punctuation only-ins replaceWithoutSep" id="51" data-gr-id="51">and</g> turnips—the researchers document how humans helped the small cabbage white butterfly spread from Europe across the world. Led by Sean Ryan, formerly a postdoctoral researcher in the Department of Entomology and Plant Pathology at the University of Tennessee Institute of Agriculture, the team of scientists from eight institutions partnered with more than 150 volunteer citizen scientists from 32 countries to detail the pest’s range and current genetic diversity. </p>



<p>Published online on September 10, 2019, in the <a href="https://www.pnas.org/content/early/2019/09/09/1907492116">Proceedings of the National Academy of Sciences </a>(PNAS), the paper correlates the pest’s invasive spread across the world through human travel and trade beginning with the overland ancient Silk Road routes from Europe to Asia, followed by the tall ships that traveled the more modern Silk Trade Routes, to the “iron horses” that traversed North America beginning in the second half of the19th century.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://i2.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly2.jpg?w=460" alt="" class="wp-image-16181" srcset="https://i2.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly2.jpg?w=400 400w, https://i2.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly2.jpg?resize=200%2C300 200w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><figcaption>Cabbage white butterfly range by L. Nichols, NCSU</figcaption></figure></div>



<p> “The success of the small cabbage white butterfly is the consequences of human activities. Through trade and migration <g class="gr_ gr_45 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling only-del replaceWithoutSep" id="45" data-gr-id="45">humans humans</g> helped to inadvertently spread the pest beyond its natural range, and through the domestication and diversification of mustard crops, like cabbage, kale <g class="gr_ gr_41 gr-alert gr_gramm gr_inline_cards gr_run_anim Punctuation only-ins replaceWithoutSep" id="41" data-gr-id="41">and</g> broccoli, humans provided it with the food its caterpillars would need to flourish,” says Ryan.</p>



<p> Prior to the study, historical records provided some indication of when this agricultural pest arrived in each new continent it invaded. However, the timing, sources, and routes remained unsolved. What’s more, such detailed knowledge is crucial in developing an effective biological control program as well as for answering basic questions associated with the invasion process, such as genetic changes and how species adapt to new environments.</p>



<p>The research team took to social media to ask the public for help. The approach was similar to how researchers have been expanding our understanding of human ancestry through in-home DNA sampling kits. Instead of asking people to swab their cheek, the butterfly research team asked citizen scientists to grab a butterfly net, then catch and send small cabbage white butterflies to the team for genetic testing. Ryan, currently with Exponent, Inc., in Menlo Park, California, then used the DNA from the submitted specimens to analyze genetic data and determine how the small cabbage white spread across the world. More than 3,000 butterflies were submitted. The samples cover nearly the entire native and invaded ranges of the butterfly and comprise 293 localities.</p>



<p> The researchers found that the small cabbage white butterfly likely originated in eastern Europe and then spread into Asia and Siberia when trade was increasing along the Silk Road. The researchers also found that, as expected, Europe was responsible for the introduction of the small cabbage white to North America. Surprisingly, the introduction <g class="gr_ gr_33 gr-alert gr_gramm gr_inline_cards gr_run_anim Grammar multiReplace" id="33" data-gr-id="33">into</g> New Zealand came from San Francisco, California. Also, the butterflies living in central California and the surrounding area are genetically distinct from all other butterflies in North America and appear to be the consequence of a few butterflies hitching a train ride from the eastern U.S. to San Francisco. Although each invasion into a new area or country led to significant loss of genetic diversity, the invasions were successful, hence the abundance of small cabbage white butterflies today.</p>



<p> Citizen science—research in which members of the public play a role in project development, data collection or discovery—is subject to the same system of peer review as conventional science. Its power lies in its ability to help conventional studies overcome challenges involving large spatial and temporal scales. Social media and the internet are key tools that allow citizen scientists, who <g class="gr_ gr_24 gr-alert gr_gramm gr_inline_cards gr_run_anim Grammar multiReplace" id="24" data-gr-id="24">are often share</g> similar interests through memberships in nature-based groups or professional societies, enhance the scale and scope of a particular project and its impact on society.</p>



<p> “Citizen science projects have been growing exponentially over the last decade, opening doors to new scientific frontiers and expanding the limits of what was once feasible,” says DeWayne Shoemaker, professor and head of the UT Department of Entomology and Plant Pathology, and one of the paper’s co-authors. “The relatively unique approach we took was asking the public to help collect—not just observe—these agricultural pests, and in so doing we were able to extract information recorded within the DNA of each individual butterfly. That information, when aggregated, told a story about the collective past of the small cabbage white butterfly.”</p>



<p> “The international success of our citizen science project—the Pieris Project—demonstrates the power of the public to aid scientists in collections-based research addressing important questions in invasion biology, and ecology and evolutionary biology more broadly,” says Ryan. He believes the use of collection-based citizen science projects will help society more accurately document ecological and evolutionary changes, which can lead to improvements in crop management and success as well as better environmental controls for invasive species.</p>



<p> Ryan’s efforts were funded by a USDA National Institute of Food and Agriculture postdoctoral fellowship grant.</p>



<p> Through its mission of research, teaching <g class="gr_ gr_6 gr-alert gr_gramm gr_inline_cards gr_run_anim Punctuation only-ins replaceWithoutSep" id="6" data-gr-id="6">and</g> extension, the University of Tennessee Institute of Agriculture touches lives and provides Real. Life. Solutions. <a href="https://ag.tennessee.edu/">ag.tennessee.edu</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16179" class="share-facebook sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16179" class="share-twitter sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://bbbtv12.com/?p=16179#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16179" class="share-linkedin sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16179" class="share-pinterest sd-button share-icon" href="http://bbbtv12.com/?p=16179&amp;share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-58760935-16179-5d7a66e39e78a' data-src='https://widgets.wp.com/likes/#blog_id=58760935&amp;post_id=16179&amp;origin=bbbtv12.com&amp;obj_id=58760935-16179-5d7a66e39e78a' data-name='like-post-frame-58760935-16179-5d7a66e39e78a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div> <!-- .entry -->
                <div class="ss_sharing_container clearfix">
			<h4>Share this post</h4><div class="fb-like" data-href="http://bbbtv12.com/?p=16179" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss_sharing_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://bbbtv12.com/?p=16179"  data-text="Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank" data-via="bbbtv12">Tweet</a></div><div class="ss_sharing_btn"><div class="g-plusone" data-size="medium" data-href="http://bbbtv12.com/?p=16179"></div></div><div class="ss_sharing_btn"><a data-pin-config="beside" href="//pinterest.com/pin/create/button/?url=http://bbbtv12.com/?p=16179&amp;media=http://bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg&amp;description=Next%20stop%3A%20Pinterest" data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="PinIt" /></a></div><div class="ss_sharing_btn"><script type="IN/Share" data-url="http://bbbtv12.com/?p=16179" data-counter="right"></script></div>        </div><!-- .ss_sharing_container -->
        <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=16179#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=58760935&#038;postid=16179&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7407da8823d8612e122ddc29c4403b297f8f4e96#parent=http%3A%2F%2Fbbbtv12.com%2F%3Fp%3D16179" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments .comments-area -->    </div><!-- .content -->
<div class="sidebar1">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
 var address = "10.1.10.14";  //showing the current systems ip address, needs to be the publicly accessible address for Internet use, port forwarding may need to be configured
 var port = "50001";  //web schedule port as set from systems front panel config menu
 var channel = "1";  //0=all channels, 1=channel 1, 2=channel 2, 3=channel 3, etc.
 var weekday = new Array("sun","mon","tue","wed","thu","fri","sat");
 var today = new Date();
 var Day = today.getDay();
 var mode = "week";  //day mode displays programming for the current day, week mode displays programming for the current week starting with the current day
 var headers = "1";  //0=off, 1 = shows date, day, and program time headers above respected columns
 var showSecs = "0";  //0=off, 1 = shows seconds in start time
 var width = "500";  //width of iframe
 var height = "300";  //height of iframe
 document.write("<iframe id=\"lgxProgGuide\" width=\"" + width + "\" height=\"" + height + "\" src=\"http://" + address + ":" + port + "/websched.php?channel=" + channel + "&day=" + weekday[Day] + "&mode=" + mode + "&headers=" + headers + "&secs=" + showSecs + "\"></iframe>");
</script></div></div><div id="text-9" class="widget widget_text"><h4 class="sba_title">Now Playing on BBBTV12</h4>			<div class="textwidget"><div id="boxcast-widget-eh4wvpvypelzvybluk2r"></div><script type="text/javascript" charset="utf-8">(function(d, s, c, o) {var js = d.createElement(s), fjs = d.getElementsByTagName(s)[0];var h = (('https:' == document.location.protocol) ? 'https:' : 'http:');js.src = h + '//js.boxcast.com/v3.min.js';js.onload = function() { boxcast.noConflict()('#boxcast-widget-'+c).loadChannel(c, o); };js.charset = 'utf-8';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'eh4wvpvypelzvybluk2r', {"showTitle":1,"showDescription":1,"showHighlights":1,"showRelated":true,"defaultVideo":"next","market":"enterprise"}));</script>

<iframe src="http://cdn.livestream.com/embed/bbbchannel12?layout=4&amp;height=300&amp;width=250&amp;autoplay=false" style="border:0;outline:0" frameborder="0" scrolling="no"></iframe></div>
		</div><div id="volt-popular-posts-2" class="widget volt_popular_entries"><h4 class="sba_title">Popular News</h4>            <ul class="post_list">
				<li><a class="pl_thumb" href="http://bbbtv12.com/?p=14874" title="Prison Fight sends 8 to hospital"><img src="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2018/11/breakingnews.jpg?resize=600%2C400" alt="Prison Fight sends 8 to hospital" title="Prison Fight sends 8 to hospital"/></a><div class="pl_title"><h4><a href="http://bbbtv12.com/?p=14874" rel="bookmark" title="Prison Fight sends 8 to hospital">Prison Fight sends 8 to hospital</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=14874" title="11:08 pm" rel="bookmark"><time class="entry-date" datetime="2019-05-27T23:08:46-04:00" pubdate>May 27, 2019</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=14874#comments" title="Comment on Prison Fight sends 8 to hospital">7 Comments</a></span></div></li><li><a class="pl_thumb" href="http://bbbtv12.com/?p=7712" title="Child found Unconcious on Bus in Rockwood &#8211; UPDATE"><img src="https://i2.wp.com/bbbtv12.com/wp-content/uploads/2017/08/school-bus.jpg?resize=600%2C316" alt="Child found Unconcious on Bus in Rockwood &#8211; UPDATE" title="Child found Unconcious on Bus in Rockwood &#8211; UPDATE"/></a><div class="pl_title"><h4><a href="http://bbbtv12.com/?p=7712" rel="bookmark" title="Child found Unconcious on Bus in Rockwood &#8211; UPDATE">Child found Unconcious on Bus in Rockwood &#8211; UPDATE</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=7712" title="10:23 am" rel="bookmark"><time class="entry-date" datetime="2017-08-16T10:23:09-04:00" pubdate>August 16, 2017</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=7712#comments" title="Comment on Child found Unconcious on Bus in Rockwood &#8211; UPDATE">5 Comments</a></span></div></li><li><a class="pl_thumb" href="http://bbbtv12.com/?p=13400" title="Rockwood Council says, &#8220;if you have no water service, you can&#8217;t live there until it is restored&#8221;"><img src="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2019/03/Rockwood-Municipal-Building.jpg?resize=600%2C366" alt="Rockwood Council says, &#8220;if you have no water service, you can&#8217;t live there until it is restored&#8221;" title="Rockwood Council says, &#8220;if you have no water service, you can&#8217;t live there until it is restored&#8221;"/></a><div class="pl_title"><h4><a href="http://bbbtv12.com/?p=13400" rel="bookmark" title="Rockwood Council says, &#8220;if you have no water service, you can&#8217;t live there until it is restored&#8221;">Rockwood Council says, &#8220;if you have no water service, you can&#8217;t live there until it is restored&#8221;</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=13400" title="12:55 pm" rel="bookmark"><time class="entry-date" datetime="2019-03-26T12:55:18-04:00" pubdate>March 26, 2019</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=13400#comments" title="Comment on Rockwood Council says, &#8220;if you have no water service, you can&#8217;t live there until it is restored&#8221;">5 Comments</a></span></div></li><li><a class="pl_thumb" href="http://bbbtv12.com/?p=8680" title="BREAKING NEWS:  Body found in Rockwood (UPDATED)"><img src="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2017/08/Body-Found-graphic1.jpg?resize=596%2C280" alt="BREAKING NEWS:  Body found in Rockwood (UPDATED)" title="BREAKING NEWS:  Body found in Rockwood (UPDATED)"/></a><div class="pl_title"><h4><a href="http://bbbtv12.com/?p=8680" rel="bookmark" title="BREAKING NEWS:  Body found in Rockwood (UPDATED)">BREAKING NEWS:  Body found in Rockwood (UPDATED)</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=8680" title="10:40 am" rel="bookmark"><time class="entry-date" datetime="2017-12-18T10:40:57-04:00" pubdate>December 18, 2017</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=8680#comments" title="Comment on BREAKING NEWS:  Body found in Rockwood (UPDATED)">4 Comments</a></span></div></li><li><a class="pl_thumb" href="http://bbbtv12.com/?p=2662" title="Man pleads guilty to 7th DUI"><img src="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2014/07/Darrell-Justice.jpg?resize=400%2C300" alt="Man pleads guilty to 7th DUI" title="Man pleads guilty to 7th DUI"/></a><div class="pl_title"><h4><a href="http://bbbtv12.com/?p=2662" rel="bookmark" title="Man pleads guilty to 7th DUI">Man pleads guilty to 7th DUI</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=2662" title="2:30 pm" rel="bookmark"><time class="entry-date" datetime="2014-07-02T14:30:03-04:00" pubdate>July 2, 2014</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=2662#comments" title="Comment on Man pleads guilty to 7th DUI">3 Comments</a></span></div></li></ul></div>            <div id="text-3" class="widget widget_text"><h4 class="sba_title">Newsletter Subscribe</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f27-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/?p=16179#wpcf7-f27-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="27" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f27-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap name"><input type="text" name="name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Your Name" /></span></p>
<p><span class="wpcf7-form-control-wrap email"><input type="text" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Your Email Address" /></span></p>
<p>[recaptcha]</p>
<p><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0166960381367349";
/* BBBTV12 Square */
google_ad_slot = "1871939791";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="volt-twitter-2" class="widget volt_twitter"><h4 class="sba_title">Twitter @bbbtv12</h4>        <div id="twitter_wrapper">
        		<ul id="twitter_update_list"><li></li></ul>
		<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
        <script type="text/javascript" src="https://api.twitter.com/1/statuses/user_timeline.json?screen_name=bbbtv12&callback=twitterCallback2&count=5"></script>
        </div>
	</div></div><!-- .sidebar1 --><div class="sidebar2">
	<div id="search-2" class="widget widget_search"><div class="searchbox">
    <form role="search" method="get" id="searchform" action="http://bbbtv12.com/" >
        <input type="text" value="Search this site" name="s" id="s" onblur="if (this.value == '')
        {this.value = 'Search this site';}"
        onfocus="if (this.value == 'Search this site')
        {this.value = '';}" />
        <input type="submit" id="searchsubmit" value="" />
    </form>
</div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.wyshtv.com/"><img src="https://i1.wp.com/bbbtv12.com.previewdns.com/wp-content/uploads/2013/09/watch_live_button.png?w=460" data-recalc-dims="1" /></a></div>
		</div><div id="volt-social-2" class="widget volt_social">        <ul class="social32">
		<li><a href="https://twitter.com/bbbtv12" class="twitter" title="Twitter" ></a></li><li><a href="http://www.facebook.com/BBBTV12" class="facebook" title="Facebook" ></a></li><li><a href="http://www.youtube.com/bbbtv12" class="utube" title="YouTube" ></a></li></ul></div>			<div id="volt-mini-folio-2" class="widget volt_mini_folio">            <h4 class="sbb_title">News In Pictures</h4>            <ul class="minifolio">
			<li><a href="http://bbbtv12.com/?p=16194" title="Mary Foust Parks, Lake City"><img src="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2019/04/Hatmaker-Funeral-Home.png?resize=200%2C200" title="Mary Foust Parks, Lake City"/></a></li><li><a href="http://bbbtv12.com/?p=16192" title="Connie Finks, Gainesville, GA"><img src="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/04/Premier-Sharp-Funeral-Home.png?resize=300%2C300" title="Connie Finks, Gainesville, GA"/></a></li><li><a href="http://bbbtv12.com/?p=16189" title="Steve Currier, Clinton"><img src="https://i2.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Steve-Currier.jpeg?resize=200%2C200" title="Steve Currier, Clinton"/></a></li><li><a href="http://bbbtv12.com/?p=16186" title="Leonard “Shorty” Collins, Midtown"><img src="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/03/Evans-Mortuary-Funeral-Home.jpg?resize=300%2C300" title="Leonard “Shorty” Collins, Midtown"/></a></li><li><a href="http://bbbtv12.com/?p=16184" title="Lynne Poley Brummett, Oak Ridge"><img src="https://i2.wp.com/bbbtv12.com/wp-content/uploads/2019/03/Holley-Gamble-Funeral-Home.png?resize=200%2C200" title="Lynne Poley Brummett, Oak Ridge"/></a></li><li><a href="http://bbbtv12.com/?p=16179" title="Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank"><img src="https://i0.wp.com/bbbtv12.com/wp-content/uploads/2019/09/Cabbage_White_Butterfly.jpg?resize=400%2C400" title="Every Time the Small Cabbage White Butterfly Flaps Its Wings It Has Us To Thank"/></a></li><li><a href="http://bbbtv12.com/?p=16176" title="UT-Battelle provides scholarships for Roane State Middle College students from Roane County schools"><img src="https://i1.wp.com/bbbtv12.com/wp-content/uploads/2019/09/middle_college_scholarship.jpg?resize=554%2C400" title="UT-Battelle provides scholarships for Roane State Middle College students from Roane County schools"/></a></li><li><a href="http://bbbtv12.com/?p=16173" title="Hettie Mae Martin, Clinton"><img src="https://i2.wp.com/bbbtv12.com/wp-content/uploads/2019/03/Holley-Gamble-Funeral-Home.png?resize=200%2C200" title="Hettie Mae Martin, Clinton"/></a></li></ul></div>            <div id="volt-recent-posts-2" class="widget volt_recent_entries"><h4 class="sbb_title">News This Month</h4>            <ul class="post_list">
				<li><div class="pl_title no-image"><h4><a href="http://bbbtv12.com/?p=16194" rel="bookmark" title="Mary Foust Parks, Lake City">Mary Foust Parks, Lake City</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=16194" title="4:09 pm" rel="bookmark"><time class="entry-date" datetime="2019-09-11T16:09:49-04:00" pubdate>September 11, 2019</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=16194#respond" title="Comment on Mary Foust Parks, Lake City">0 Comments</a></span></div></li><li><div class="pl_title no-image"><h4><a href="http://bbbtv12.com/?p=16192" rel="bookmark" title="Connie Finks, Gainesville, GA">Connie Finks, Gainesville, GA</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=16192" title="3:24 pm" rel="bookmark"><time class="entry-date" datetime="2019-09-11T15:24:17-04:00" pubdate>September 11, 2019</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=16192#respond" title="Comment on Connie Finks, Gainesville, GA">0 Comments</a></span></div></li><li><div class="pl_title no-image"><h4><a href="http://bbbtv12.com/?p=16189" rel="bookmark" title="Steve Currier, Clinton">Steve Currier, Clinton</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=16189" title="3:19 pm" rel="bookmark"><time class="entry-date" datetime="2019-09-11T15:19:56-04:00" pubdate>September 11, 2019</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=16189#respond" title="Comment on Steve Currier, Clinton">0 Comments</a></span></div></li><li><div class="pl_title no-image"><h4><a href="http://bbbtv12.com/?p=16186" rel="bookmark" title="Leonard “Shorty” Collins, Midtown">Leonard “Shorty” Collins, Midtown</a></h4><span class="list_meta"><a href="http://bbbtv12.com/?p=16186" title="3:06 pm" rel="bookmark"><time class="entry-date" datetime="2019-09-11T15:06:19-04:00" pubdate>September 11, 2019</time></a><span class="sep"> | </span><a href="http://bbbtv12.com/?p=16186#respond" title="Comment on Leonard “Shorty” Collins, Midtown">0 Comments</a></span></div></li></ul></div>            <div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="sbb_ad120">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0166960381367349";
/* BBBTV12 Button 1 */
google_ad_slot = "9694427793";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0166960381367349";
/* BBBTV12 Button 2 */
google_ad_slot = "2171160997";
google_ad_width = 120;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
		</div></div><!-- .sidebar2 -->    </div><!-- .primary_wrap -->
</div><!-- .primary -->
    <div class="footer" role="contentinfo">
        <div class="wrap clearfix">
                <div class="notes_left">© 2013 BBB Communications, LLC. All rights reserved.</div><!-- .notes_left -->
                <div class="notes_right">Website development by <a href="http://www.housleycreative.com" />HousleyCreative</a>. Powered by Wordpress.</div><!-- .notes_right -->
        </div><!-- .footer_wrap -->
    </div><!-- .footer -->
</div><!-- .container -->
<div class="top_btn"><a href="#" title="Scroll to top"></a></div><!-- top_btn -->
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bbbtv12.com\/?p=16179":16179};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/?p=16179" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://bbbtv12.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bbbtv12.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/themes/volt/js/tabs.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/themes/volt/js/jquery.easing.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/themes/volt/js/jquery.flexslider-min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/themes/volt/js/jquery.prettyPhoto.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/themes/volt/js/custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=5.2.3'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.7.1'></script>
<script async="async" type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bbbtv12.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201937#ver=201937' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=58760935&postid=16179&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7407da8823d8612e122ddc29c4403b297f8f4e96#parent=http%3A%2F%2Fbbbtv12.com%2F%3Fp%3D16179" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=58760935&postid=16179&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7407da8823d8612e122ddc29c4403b297f8f4e96#parent=http%3A%2F%2Fbbbtv12.com%2F%3Fp%3D16179";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'58760935',post:'16179',tz:'-4',srv:'bbbtv12.com'} ]);
	_stq.push([ 'clickTrackerInit', '58760935', '16179' ]);
</script>
</body>
</html>